Toate produsele
-
Electrocasnice
- Electrocasnice mari
- Mașini de spălat
- Uscătoare de rufe
- Mașini de spălat vase
- Aragaze
- Plite încorporabile
- Cuptoare încorporabile
- Hote
- Tehnică de bucătărie
- Microunde
- Combaine de bucătărie
- Blendere
- Mixere
- Mașini de tocat carne
- Aburitoare
- Multifierbătoare
- Mini cuptoare
- Aerogrili
- Cuptoare de pîini
- Prăjitoare de pîini
- Friteuze
- Ceainice
- Termopote
- Aparate de cafea
- Râșnițe de cafea
- Cântare
- Feliatoare
- Storcătoare
- Plite de masă
- Accesorii
- Tehnică pentru casă
- Aspiratoare
- Mașini de spalat podelele
- Generatoare de abur
- Curățătoare de abur
- Fiere de călcat
- Echipamente de călcat
- Ceasuri și stații meteo
- Dedurizatoare de apă
- Accesorii
-
Tehnică climaterică
-
Tehnică de cusut
-
Tehnică profesională
-
Tehnică p/u sănătate si ...
-
Produse pentru copii
-
Audio-Video
-
Foto-Video-Optică
-
Calculatoare și periferice
- Calculatoare și periferice
- Notebook-uri și netbook-uri
- Blocuri de sistem
- Monoblocuri
- Tablete
- Console pentru joc
- Monitoare
- Mouse
- Tastiere
- Căști
- Microfoane
- Componente
- Matrice
- Sisteme de răcire
- Memorii operative
- Plăci de bază
- Carduri video
- Discuri flexibile (HDD)
- Unități optice
- Surse de alimentare
- Carcase
- Memorie externă p/u stocare
- Discuri flexibile externe
- Carduri de memorie
- Imprimante și scanere
- Imprimante
- Aparate multifuncționale
- Scanere
- Proiectoare
- Proiectoare
- Ecrane
- Accesorii
- Echipamente de rețea
- Routere fără fir
- Accesorii
- Consumabile
- Cartușe
- Toner
- Mecanică
- Chimie
- Soluție p/u curățare
- Accesorii
- Pelicule de protecție
- Autocolante
- Poșete, cutii, plicuri p...
- Cabluri
- Baterii
- Acumulatori
- Încărcătoare
- Echipamente p/u servere
- Servere
-
Telefoane si faxuri
-
Casa protejată
-
Produse sezoniere
-
Construcție și reparație
-
Instrumente
- Electroinstrumente
- Дрели
- Дрели для алмазного бурения
- Perforatoare
- Отбойные молотки
- Шуруповерты
- Гайковерты
- Лобзики
- Рубанки
- Фрезеры
- Шлифовальные машины
- Сабельные пилы
- Циркулярные пилы (Дисковые)
- Торцевые пилы
- Foarfece
- Asiratoare
- Бетономешалки
- Технические фены
- Сварочные аппараты
- Электропилы
- Гидрофоры
- Compresoare
- Плиткорезы
- Pompe
- Электротриммеры
- Электроотвертки
- Шлифовальные станки (Точ...
- Сверильные станки
- Полировальные машины
- Газонокосилки
- Mixere
- Столы для фрезера
- Электроподъёмники (Лебедки)
- Лазерные уровни
- Accesorii
- Бензоинструменты
- Бензогенераторы
- Бензопилы
- Бензокосы
- Мотопомпы
- Воздуходувы
- Мотокультиваторы
- Снегоуборочные машины
- Газонокосилки
- Пневматические инструменты
- Пневмо гвоздезабиватели
- Ручные Инструменты
- Опрыскиватели
- Насосные станции
-
Mobilă și interier
-
Transport
Program de lucru
Zilnic: 08:00–20:00
D-Link DPH-150S, VoIP phone with SIP support
Disponibilitate de confirmat
Cauți acest model? Contactează-ne pentru a verifica prețul, disponibilitatea sau o alternativă potrivită.
Solicită ofertă
Garanţie:
12 luni
Cod:
61984
Descriere
Характеристики:
Сетевые интерфейсы
• 1 порт WAN 10/100BASE-TX для подключения к Интернет
• 1 порт LAN 10/100BASE-TX для подключения к ПК
Сигнальные, медиа и сетевые протоколы
• SIP RFC 3261 и соответствующий стандарт RFC в Appendix A
• SDP RFC 2327
• RTP RFC 1889
• Назначение IP-адреса: Статический IP-адрес, DHCP и PPPoE
• STUN, static port mapping (для NAT traversal)
• SNTP
• DNS & DNS SRV
• TFTP/FTP/HTTP для Auto Provision
• IP/TCP/UDP/ARP/ICMP
Аудио кодеки
• G.711a/u (64 Кбит/с)
• G.729A/B (8 Кбит/с)
• G.723.1 (высокий/низкий)
• G.726-32
• G.722
Расширенные функции
• Подавление пауз
• Акустическое подавление эха (G.168): гарнитура может поддерживать 96 мс
• Возможность подключения гарнитуры с разъемом RJ-9
• Обнаружение голосовой активности (VAD)
• Генерация фонового шума (CNG)
• Jitter-буфер
• Передатчик DTMF (SIP info, Transparent, RFC 2833)
• Маскирование потери пакетов (PLC)
• Поддержка HD voice
Клавиатура
• Меню
• 4 программируемые клавиши для выполнения некоторых функций
• Телефонная книга
• История
• 4 клавиши для навигации в настройках: регулировка уровня громкости звонка, громкоговорителя и телефонной трубки
• MWI
• Наушники
• Выключение звука
• Redial (Повторный набор и запись для доступа к истории звонков; завершение набора и вызова номера)
• Громкоговоритель
• Линия 1 / Линия 2
• 12 цифровых клавиш, включая клавиши * и #
• Регулирование уровня громкости (Vol+/Vol-)
Функции звонков
• Call Hold Resume
• Переадресация вызова (Занято, Нет ответа, Безусловная)
• Перевод звонка (сопровождаемый, несопровождаемый)
• Ожидание вызова
• Индикация ожидания вызова
• Трехсторонняя конференция
• Анонимный вызов/Отклонение
• Индикация ожидания сообщения
• Функция “Не беспокоить”
• Автоответ
• Черный список
• Limit List
• Auto hangup
• Запрет определенных исходящих вызовов
• “Горячая линия”
• BLF/Presence
• Интерком
• Перехват вызова (Call pickup)
• Action url/active uri
Громкая связь
Встроенный громкоговоритель
Удаленное обновление программного обеспечения
• FTP/TFTP/HTTP для удаленного обновления ПО
• APS auto-provisioning для обновления ПО и профиля
Интерфейс пользователя/управление сетью
• Интерфейс пользователя экран/клавиатура на английском и других языках
• Web-интерфейс пользователя (HTTP) на английском и других языках
QoS
• QoS: IEEE 802.1Q и IEEE 802.1p
• Diffserv (DSCP)/ToS
Безопасность/класс обслуживания
• 802.1Q VLAN Tag
• Поддержка полного диапазона VLAN ID (voice vlan/data vlan)
• Class of Service Support by VLAN Tag
• LLDP
• L2TP VPN
• OpenVPN - (Внимание! В устройствах поставляемых на территорию государств таможенного союза, данный функционал отсутствует)
Функции телефона
• Несколько пользователей (2 учетных записи SIP)
• Отображение номера вызывающего абонента
• История звонков: 100 пропущенных вызовов, 100 входящих вызовов, 100 исходящих вызовов
• Телефонная книга (до 500 контактных имен и телефонных номеров)
• Отображение даты/времени
• 12 тонов вызова на выбор (9 тонов и 3 мелодии)
• 9 номеров для быстрого набора
• Индикатор входящего вызова
• Гибкая карта набора
• Защита паролем при доступе к интерфейсу настройки
• Pre-dial before sending
• Memo
• Возможность подключения модуля расширения
• MWI
• SMS
• Блокировка клавиатуры
• Экстренный вызов
Питание на входе
100-120, 220-240 В переменного тока
Питание на выходе
5 В постоянного тока, 1 А
Потребляемая мощность
• Типичная: 1,5 Вт (В режиме ожидания)
• Макс.: 1,8 Вт (Во время разговора)
Размеры
195 x 188 x 51 мм
Рабочая температура
От 0 до 40 C
Температура хранения
От -20 до 60 C
Рабочая влажность
От 10% до 65% (без конденсата)
Влажность хранения
От 15% до 85% (без конденсата)






