All products
-
Home appliances
- Large home appliances
- Washing machines
- Tumble dryers
- Dishwashers
- Cookers
- Built-in hobs
- Built-in ovens
- Cooker hoods
- Accessories
- Kitchen appliances
- Microwave ovens
- Food processors
- Blenders
- Mixers
- Meat grinders
- Food steamers
- Multicookers
- Mini ovens
- Air grills
- Bread makers
- Toasters
- Deep fryers
- Kettles
- Thermo pots
- Coffee machines
- Coffee grinders
- Scales
- Food slicers
- Juicers
- Tabletop cookers
- Accessories
- Household appliances
- Vacuum cleaners
- Floor scrubbers
- Steam generators
- Steam cleaners
- Irons
- Ironing equipment
- Clocks and weather stations
- Water softeners
- Accessories
-
Heating and air conditio...
-
Sewing equipment
-
Professional equipment
-
Health and beauty applia...
-
Products for children
-
Audio and video
-
Photo, video and optics
-
Computers and peripherals
- Computers and peripherals
- Laptops and netbooks
- Desktop computers
- All-in-one computers
- Tablets
- Game consoles
- Monitors
- Computer mice
- Keyboards
- Headphones
- Microphones
- Components
- Display panels
- Cooling systems
- RAM
- Motherboards
- Graphics cards
- Hard disk drives (HDD)
- Optical drives
- Power supplies
- Computer cases
- External storage
- External hard drives
- Memory cards
- Printers and scanners
- Printers
- Multifunction printers
- Scanners
- Projectors
- Projectors
- Projection screens
- Accessories
- Networking equipment
- Wireless routers
- Accessories
- Consumables
- Cartridges
- Toner
- Mechanical parts
- Chemicals
- Cleaning solutions
- Accessories
- Screen protectors
- Stickers
- CD wallets, cases and sl...
- Кабели
- Батарейки
- Аккумуляторы
- Зарядные устройства
- Серверное оборудование
- Серверы
-
Phones and fax machines
-
Home security
-
Seasonal products
-
Construction and renovation
-
Tools
- Электроинструменты
- Drills
- Diamond drills
- Перфораторы
- Demolition hammers
- Power screwdrivers
- Nut runners
- Jigsaws
- Planers
- Routers
- Grinding and sanding mac...
- Reciprocating saws
- Circular saws
- Mitre saws
- Ножницы
- Пылесосы
- Concrete mixers
- Heat guns
- Welding machines
- Electric saws
- Water pressure systems
- Compressors
- Tile cutters
- Насосы
- Electric trimmers
- Electric screwdrivers
- Bench grinders
- Drilling machines
- Polishers
- Lawn mowers
- Миксеры
- Router tables
- Electric hoists and winches
- Laser levels
- Аксессуары
- Petrol-powered tools
- Petrol generators
- Petrol chainsaws
- Petrol brushcutters
- Engine-driven pumps
- Blowers
- Motor cultivators
- Snow-clearing machines
- Lawn mowers
- Pneumatic tools
- Pneumatic nail guns
- Hand tools
- Sprayers
- Pumping stations
-
Furniture and interiors
-
Transport
-
Sport and Travel
D-Link DPH-150S, VoIP phone with SIP support
Availability to be confirmed
Looking for this model? Contact us to check the price, availability or a suitable alternative.
Request an offer
Warranty:
12 mnths
Code:
61984
Description
Характеристики:
Сетевые интерфейсы
• 1 порт WAN 10/100BASE-TX для подключения к Интернет
• 1 порт LAN 10/100BASE-TX для подключения к ПК
Сигнальные, медиа и сетевые протоколы
• SIP RFC 3261 и соответствующий стандарт RFC в Appendix A
• SDP RFC 2327
• RTP RFC 1889
• Назначение IP-адреса: Статический IP-адрес, DHCP и PPPoE
• STUN, static port mapping (для NAT traversal)
• SNTP
• DNS & DNS SRV
• TFTP/FTP/HTTP для Auto Provision
• IP/TCP/UDP/ARP/ICMP
Аудио кодеки
• G.711a/u (64 Кбит/с)
• G.729A/B (8 Кбит/с)
• G.723.1 (высокий/низкий)
• G.726-32
• G.722
Расширенные функции
• Подавление пауз
• Акустическое подавление эха (G.168): гарнитура может поддерживать 96 мс
• Возможность подключения гарнитуры с разъемом RJ-9
• Обнаружение голосовой активности (VAD)
• Генерация фонового шума (CNG)
• Jitter-буфер
• Передатчик DTMF (SIP info, Transparent, RFC 2833)
• Маскирование потери пакетов (PLC)
• Поддержка HD voice
Клавиатура
• Меню
• 4 программируемые клавиши для выполнения некоторых функций
• Телефонная книга
• История
• 4 клавиши для навигации в настройках: регулировка уровня громкости звонка, громкоговорителя и телефонной трубки
• MWI
• Наушники
• Выключение звука
• Redial (Повторный набор и запись для доступа к истории звонков; завершение набора и вызова номера)
• Громкоговоритель
• Линия 1 / Линия 2
• 12 цифровых клавиш, включая клавиши * и #
• Регулирование уровня громкости (Vol+/Vol-)
Функции звонков
• Call Hold Resume
• Переадресация вызова (Занято, Нет ответа, Безусловная)
• Перевод звонка (сопровождаемый, несопровождаемый)
• Ожидание вызова
• Индикация ожидания вызова
• Трехсторонняя конференция
• Анонимный вызов/Отклонение
• Индикация ожидания сообщения
• Функция “Не беспокоить”
• Автоответ
• Черный список
• Limit List
• Auto hangup
• Запрет определенных исходящих вызовов
• “Горячая линия”
• BLF/Presence
• Интерком
• Перехват вызова (Call pickup)
• Action url/active uri
Громкая связь
Встроенный громкоговоритель
Удаленное обновление программного обеспечения
• FTP/TFTP/HTTP для удаленного обновления ПО
• APS auto-provisioning для обновления ПО и профиля
Интерфейс пользователя/управление сетью
• Интерфейс пользователя экран/клавиатура на английском и других языках
• Web-интерфейс пользователя (HTTP) на английском и других языках
QoS
• QoS: IEEE 802.1Q и IEEE 802.1p
• Diffserv (DSCP)/ToS
Безопасность/класс обслуживания
• 802.1Q VLAN Tag
• Поддержка полного диапазона VLAN ID (voice vlan/data vlan)
• Class of Service Support by VLAN Tag
• LLDP
• L2TP VPN
• OpenVPN - (Внимание! В устройствах поставляемых на территорию государств таможенного союза, данный функционал отсутствует)
Функции телефона
• Несколько пользователей (2 учетных записи SIP)
• Отображение номера вызывающего абонента
• История звонков: 100 пропущенных вызовов, 100 входящих вызовов, 100 исходящих вызовов
• Телефонная книга (до 500 контактных имен и телефонных номеров)
• Отображение даты/времени
• 12 тонов вызова на выбор (9 тонов и 3 мелодии)
• 9 номеров для быстрого набора
• Индикатор входящего вызова
• Гибкая карта набора
• Защита паролем при доступе к интерфейсу настройки
• Pre-dial before sending
• Memo
• Возможность подключения модуля расширения
• MWI
• SMS
• Блокировка клавиатуры
• Экстренный вызов
Питание на входе
100-120, 220-240 В переменного тока
Питание на выходе
5 В постоянного тока, 1 А
Потребляемая мощность
• Типичная: 1,5 Вт (В режиме ожидания)
• Макс.: 1,8 Вт (Во время разговора)
Размеры
195 x 188 x 51 мм
Рабочая температура
От 0 до 40 C
Температура хранения
От -20 до 60 C
Рабочая влажность
От 10% до 65% (без конденсата)
Влажность хранения
От 15% до 85% (без конденсата)
Product reviews
Be the first to review this product.
Write a review
Sign in to write a review of this product.
Sign inWe moderate for relevant product experience, spam, personal details and abuse. We publish positive and negative opinions; a low rating alone is not a reason for rejection.






