All products
-
Home appliances
- Large home appliances
- Washing machines
- Tumble dryers
- Dishwashers
- Cookers
- Built-in hobs
- Built-in ovens
- Cooker hoods
- Accessories
- Kitchen appliances
- Microwave ovens
- Food processors
- Blenders
- Mixers
- Meat grinders
- Food steamers
- Multicookers
- Mini ovens
- Air grills
- Bread makers
- Toasters
- Deep fryers
- Kettles
- Thermo pots
- Coffee machines
- Coffee grinders
- Scales
- Food slicers
- Juicers
- Tabletop cookers
- Accessories
- Household appliances
- Vacuum cleaners
- Floor scrubbers
- Steam generators
- Steam cleaners
- Irons
- Ironing equipment
- Clocks and weather stations
- Water softeners
- Accessories
-
Heating and air conditio...
-
Sewing equipment
-
Professional equipment
-
Health and beauty applia...
-
Products for children
-
Audio and video
-
Photo, video and optics
-
Computers and peripherals
- Computers and peripherals
- Laptops and netbooks
- Desktop computers
- All-in-one computers
- Tablets
- Game consoles
- Monitors
- Computer mice
- Keyboards
- Headphones
- Microphones
- Components
- Display panels
- Cooling systems
- RAM
- Motherboards
- Graphics cards
- Hard disk drives (HDD)
- Optical drives
- Power supplies
- Computer cases
- External storage
- External hard drives
- Memory cards
- Printers and scanners
- Printers
- Multifunction printers
- Scanners
- Projectors
- Projectors
- Projection screens
- Accessories
- Networking equipment
- Wireless routers
- Accessories
- Consumables
- Cartridges
- Toner
- Mechanical parts
- Chemicals
- Cleaning solutions
- Accessories
- Screen protectors
- Stickers
- CD wallets, cases and sl...
- Кабели
- Батарейки
- Аккумуляторы
- Зарядные устройства
- Серверное оборудование
- Серверы
-
Phones and fax machines
-
Home security
-
Seasonal products
-
Construction and renovation
-
Tools
- Электроинструменты
- Drills
- Diamond drills
- Перфораторы
- Demolition hammers
- Power screwdrivers
- Nut runners
- Jigsaws
- Planers
- Routers
- Grinding and sanding mac...
- Reciprocating saws
- Circular saws
- Mitre saws
- Ножницы
- Пылесосы
- Concrete mixers
- Heat guns
- Welding machines
- Electric saws
- Water pressure systems
- Compressors
- Tile cutters
- Насосы
- Electric trimmers
- Electric screwdrivers
- Bench grinders
- Drilling machines
- Polishers
- Lawn mowers
- Миксеры
- Router tables
- Electric hoists and winches
- Laser levels
- Аксессуары
- Petrol-powered tools
- Petrol generators
- Petrol chainsaws
- Petrol brushcutters
- Engine-driven pumps
- Blowers
- Motor cultivators
- Snow-clearing machines
- Lawn mowers
- Pneumatic tools
- Pneumatic nail guns
- Hand tools
- Sprayers
- Pumping stations
-
Furniture and interiors
-
Transport
-
Sport and Travel
D-Link DPH-400S/E/F3, Business VoIP Phone with SIP support
Availability to be confirmed
Looking for this model? Contact us to check the price, availability or a suitable alternative.
Request an offer
Warranty:
12 mnths
Code:
61986
Description
Характеристики:
Сетевые интерфейсы
• 1 порт WAN 10/100BASE-TX для подключения к Интернет
• 1 порт LAN 10/100BASE-TX для подключения к ПК
Сигнальные, медиа и сетевые протоколы
• SIP RFC 3261
• SIP RFC 2327
• RTP RFC 1889
• Назначение IP-адреса: Статический IP-адрес, DHCP и РРРоЕ
• STUN, static port mapping (для NAT traversal)
• SNTP
• DNS и DNS SRV
• TFTP/FTP/HTTP для Auto Provision
• IP/TCP/UDP/ARP/ICMP
• Режим маршрутизатора и моста
Аудио кодеки
• G.711a/u (64 Кбит/с)
• G.729A/B (8 Кбит/с)
• G.723.1
• G.722
• G.726-32
Расширенные функции
• Подавление пауз
• Акустическое подавление эха (G.167)
• Возможность подключения гарнитуры с разъемом RJ-9
• Обнаружение голосовой активности (VAD)
• Генерация комфортного шума
• Jitter-буфер
• Передатчик DTFM (SIP info, Transparent, RFC 2833)
• Packet Lost Concealment (PLC)
Клавиатура
• 4 программируемые клавиши для выполнения некоторых функций
• 5 клавиш SIP line
• MWI
• Наушники
• RLS (Release Key)
• Удержание вызова (Hold)
• Перенаправление вызова (Transfer)
• Конференция (CONF)
• Телефонная книга
• История вызовов (History)
• Redial (Повторный набор и запись для доступа к архиву звонков; завершение набора и вызова номера)
• Громкоговоритель (Speaker)
• 4 навигационные клавиши для навигации в настройках; настройка уровня громкости звонка, громкоговорителя и телефонной трубки
• Enter (кнопка подтверждения)
• 12 цифровых клавиш, включая клавиши * и #
• Выключение звука (Mute)
• Регулирование уровня громкости (Vol-/Vol+)
Функции телефона
• Несколько пользователей (5 учетных записи SIP)
• Автоматическое определение номера вызывающего абонента
• Архив звонков: 100 пропущенных вызовов, 100 входящих вызовов, 100 исходящих вызовов
• Телефонная книга (до 500 контактных имен и телефонных номеров)
• Удаленная телефонная книга (до 4 телефонных книг в формате xml)
• Отображение Даты/Времени
• Отображение таймера вызова
• 11 тонов вызова на выбор (9 тонов вызова и 3 мелодий)
• 9 номеров для быстрого набора
• Индикатор входящего вызова
• Flexible dial map
• Защита паролем при доступе к интерфейсу настройки
• Pre-dial before sending
• Возможность подключения модуля расширения клавиш
• MWI
• SMS
• Блокировка клавиатуры
• Экстренный вызов
Функции звонков
• Call Hold Resume
• Выключение звука
• Перевод звонка (сопровождаемый, несопровождаемый)
• Переадресация вызова (Занято, Нет ответа, Безусловная)
• Ожидание вызова
• Индикация ожидающего вызова
• Трехсторонняя конференция
• Анонимный вызов/Отклонение
• Индикация ожидания сообщения
• Функция «Не беспокоить»
• Автоответ
• Черный список
• Limit List
• Auto hangup
• Автоматический набор номера
• Запрет определенных исходящих вызовов
• «Горячая линия»
• BLF/Presence
• Интерком
• Перехват вызова (Call Pickup)
• Action url/Active uri
Функции сети
• QOS: IEEE 802.1p и IEEE 802.1Q
• Diffserv (DSCP)/ToS
• Поддержка полного диапазона VLAN ID
• Class of Service Support by VLAN Tag
• LLDP
• L2TP VPN
• OpenVPN - (Внимание! В устройствах поставляемых на территорию государств таможенного союза, данный функционал отсутствует)
Интерфейс пользователя/управление сетью
• Интерфейс пользователя экран/клавиатура на английском и других языках
• Web-интерфейс пользователя (HTTP) на английском и других языках
• Удаленное обновление программного обеспечения через FTP/TFTP/HTTP
• APS auto-provisionning для обновления программного обеспечения и профиля
• Появление обновления в случае повреждения прошивки
Питание на входе
100 ~ 120, 220 ~ 240В переменного тока через внешний адаптер питания
Питание на выходе
5 В постоянного тока, 1А
Потребляемая мощность
• Типичная: 2,5 Вт (Режим ожидания)
• Макс.: 2,8 Вт (Во время разговора)
Размеры
240 х 185 х 45 мм
Вес
0,99 кг
Рабочая температура
От 0° до 40°C
Температура хранения
От -20° до 60°C
Рабочая влажность
От 10 до 65% без конденсата
Влажность при хранении
От 15 до 85% без конденсата
Сертификаты
CE Class B
Product reviews
Be the first to review this product.
Write a review
Sign in to write a review of this product.
Sign inWe moderate for relevant product experience, spam, personal details and abuse. We publish positive and negative opinions; a low rating alone is not a reason for rejection.






