Toate produsele
-
Electrocasnice
- Electrocasnice mari
- Mașini de spălat
- Uscătoare de rufe
- Mașini de spălat vase
- Aragaze
- Plite încorporabile
- Cuptoare încorporabile
- Hote
- Accesorii
- Tehnică de bucătărie
- Microunde
- Combaine de bucătărie
- Blendere
- Mixere
- Mașini de tocat carne
- Aburitoare
- Multifierbătoare
- Mini cuptoare
- Aerogrili
- Cuptoare de pîini
- Prăjitoare de pîini
- Friteuze
- Ceainice
- Termopote
- Aparate de cafea
- Râșnițe de cafea
- Cântare
- Feliatoare
- Storcătoare
- Plite de masă
- Accesorii
- Tehnică pentru casă
- Aspiratoare
- Mașini de spalat podelele
- Generatoare de abur
- Curățătoare de abur
- Fiere de călcat
- Echipamente de călcat
- Ceasuri și stații meteo
- Dedurizatoare de apă
- Accesorii
-
Tehnică climaterică
-
Tehnică de cusut
-
Tehnică profesională
-
Tehnică p/u sănătate si ...
-
Produse pentru copii
-
Audio-Video
-
Foto-Video-Optică
-
Calculatoare și periferice
- Calculatoare și periferice
- Notebook-uri și netbook-uri
- Blocuri de sistem
- Monoblocuri
- Tablete
- Console pentru joc
- Monitoare
- Mouse
- Tastiere
- Căști
- Microfoane
- Componente
- Matrice
- Sisteme de răcire
- Memorii operative
- Plăci de bază
- Carduri video
- Discuri flexibile (HDD)
- Unități optice
- Surse de alimentare
- Carcase
- Memorie externă p/u stocare
- Discuri flexibile externe
- Carduri de memorie
- Imprimante și scanere
- Imprimante
- Aparate multifuncționale
- Scanere
- Proiectoare
- Proiectoare
- Ecrane
- Accesorii
- Echipamente de rețea
- Routere fără fir
- Accesorii
- Consumabile
- Cartușe
- Toner
- Mecanică
- Chimie
- Soluție p/u curățare
- Accesorii
- Pelicule de protecție
- Autocolante
- Poșete, cutii, plicuri p...
- Cabluri
- Baterii
- Acumulatori
- Încărcătoare
- Echipamente p/u servere
- Servere
-
Telefoane si faxuri
-
Casa protejată
-
Produse sezoniere
-
Construcție și reparație
-
Instrumente
- Electroinstrumente
- Mașini de găurit
- Mașini de găurit cu diamant
- Perforatoare
- Ciocane demolatoare
- Mașini de înșurubat
- Mașini de înșurubat piulițe
- Ferăstraie pendulare
- Rindele
- Mașini de frezat
- Mașini de șlefuit
- Ferăstraie sabie
- Ferăstraie circulare
- Ferăstraie pentru tăieri...
- Foarfece
- Asiratoare
- Betoniere
- Pistoale cu aer cald
- Aparate de sudură
- Ferăstraie electrice
- Hidrofoare
- Compresoare
- Mașini de tăiat gresie ș...
- Pompe
- Trimmere electrice
- Șurubelnițe electrice
- Polizoare de banc
- Mașini de găurit
- Mașini de lustruit
- Mașini de tuns gazonul
- Mixere
- Mese pentru mașini de fr...
- Dispozitive electrice de...
- Nivele laser
- Accesorii
- Scule pe benzină
- Generatoare pe benzină
- Ferăstraie pe benzină
- Motocoase
- Motopompe
- Suflante
- Motocultoare
- Mașini de îndepărtat zăpada
- Mașini de tuns gazonul
- Scule pneumatice
- Pistoale pneumatice de b...
- Scule de mână
- Pulverizatoare
- Stații de pompare
-
Mobilă și interier
-
Transport
-
Sport și călătorii
D-Link DGS-1100-24
Disponibilitate de confirmat
Cauți acest model? Contactează-ne pentru a verifica prețul, disponibilitatea sau o alternativă potrivită.
Solicită ofertă
Garanţie:
12 luni
Cod:
36465
Descriere
Характеристики:
Размер
11’’ для настольной установки или монтажа в стойку, высота 1U
Количество портов
24 порта 10/100/1000BaseT
Функции на портах
• IEEE 802.3
• IEEE 802.3u
• IEEE 802.3ab
• Поддержка режима полного/полудуплекса (для полудуплекса 10/100 Мбит/с, для полного дуплекса 1000 Мбит/с)
• Автосогласование
• Автоопределение MDI/MDIX
• Управление потоком IEEE 802.3x в режиме полного дуплекса
• IEEE 802.3az
• Предотвращение блокировок Head-of-line
Производительность
• Пропускная способность коммутатора: 48 Гбит/с
• Максимальная скорость продвижения пакетов: 35,71 Mpps
• Таблица MAC-адресов: 8K записей на устройство
• Буфер RAM: 3,5 Мбит
• Flash-память: 2 МБ
Индикаторы
• Power (на устройство)
• Link/Activity/Speed (на порт)
Функции уровня 2
• Таблица МАС-адресов: 8K
• Управление потоком
- Управление потоком 802.3x
- Предотвращение блокировки HOL
• IGMP Snooping
- IGMP v1/v2 Snooping
- Поддержка до 32 IGMP-групп
• Функция Loopback Detection
• Фильтрация многоадресных рассылок
- Перенаправление всех незарегистрированных групп
- Фильтрация всех незарегистрированных групп
• Static Trunk: 8 групп, 2-4 порта на группу
• Функция Loopback Detection
• Функция диагностики кабеля
• Port Mirroring
- One-to-One
- Many-to-One
• Статистика
- Tx Ok
- Tx Error
- Rx Ok
- Rx Error
VLAN
• На основе порта
• 802.1Q tagged VLAN
• Surveillance VLAN
• Management VLAN
• Группы VLAN
- Макс. 32 статических VLAN
- Макс. 4094 VIDs
Качество обслуживания (QoS)
• 802.1p
• Макс. 4 очереди на порт
• Обработка очередей
- Strict
- Weighted Round Robin (WRR)
• Управление полосой пропускания: На основе порта (входящее/ исходящее, выбирается из списка с минимальным значением 64 Кбит/с)
Безопасность
• Статический MAC-адрес: до 128 записей
• Защита от широковещательного/ многоадресного/ одноадресного шторма
Управление
• Web-интерфейс GUI (Поддержка IPv4)
• Утилита SmartConsole
• BootP/DHCP-клиент
Технология D-Link Green
• Снижение энергопотребления в зависимости от:
- Статуса соединения
- Длины кабеля
• IEEE 802.3az Energy Efficient Ethernet
• RoHS 6
Соответствие стандарту RFC
• RFC 768 UDP
• RFC 791 IP
• RFC 792 ICMP
• RFC 793 TCP
• RFC 826 ARP
• RFC 951 BootP-клиент
• RFC 1542 BootP/DHCP клиент
• RFC 1945 HTTP/1.0
• RFC 2647 802.1p
Физические параметры
Потребляемая мощность
• Режим Standby: 6,49 Вт
• Maximum: 14,83 Вт
Питание на входе
Внутренний универсальный источник питания, от 100 до 240 В переменного тока, 50/60 Гц
MTBF (в часах)
774,990 ч
Уровень шума
0 dB
Тепловыделение
50,60 BTU/час
Вес
1,6 кг
Размеры
280 х 180 х 44 мм
Вентиляторы
нет
Рабочая температура
От 0 до 40 С
Температура хранения
От -10 до 70 С
Рабочая влажность
От 10 до 95 % (без конденсата)
Электромагнитная совместимость
FCC Class A, CE Class A, VCCI Class A, ICES-003, C-Tick
Безопасность
cUL, CE LVD
Recenzii despre produs
Fii primul care scrie o recenzie despre acest produs.
Scrie o recenzie
Autentifică-te pentru a scrie o recenzie despre produs.
Intră în contModerăm recenziile pentru relevanța experienței cu produsul, spam, date personale și abuz. Publicăm opinii pozitive și negative; nu respingem o recenzie pentru că nota este mică.






