Все товары
-
Бытовая техника
- Крупно бытовая техника
- Стиральные машины
- Сушильные машины
- Посудомоечные машины
- Кухонные плиты
- Встраиваемые варочные па...
- Встраиваемые духовки
- Вытяжки
- Аксессуары
- Кухонная техника
- Микроволновые Печи
- Кухонные комбайны
- Блендеры
- Миксеры
- Мясорубки
- Пароварки
- Мультиварки
- Мини печи
- Аэрогрили
- Хлебопечи
- Тостеры
- Фритюрницы
- Чайники
- Термопоты
- Kофемашины
- Кофемолки
- Весы
- Ломтерезки
- Соковыжималки
- Настольные плиты
- Аксессуары
- Техника для дома
- Пылесосы
- Поломоечные машины
- Парогенераторы
- Пароочистители
- Утюги
- Гладильное оборудование
- Часы и метеостанции
- Умягчители воды
- Аксессуары
-
Климатическая техника
-
Швейная техника
-
Профессион. техника
-
Техника для красоты и зд...
-
Товары для детей
-
Аудио-Видео
-
Фото-Видео-Оптика
-
Компьютеры и периферия
- Компьютеры и периферия
- Ноутбуки и нетбуки
- Системные блоки
- Моноблоки
- Интернет-планшеты
- Игровые приставки
- Мониторы
- Мыши
- Клавиатуры
- Наушники
- Микрофоны
- Комплектующие
- Матрицы
- Устройства охлаждения
- Оперативная память
- Материнские платы
- Видеокарты
- Жесткие диски
- Оптические приводы
- Блоки питания
- Корпуса
- Внешние накопители
- Внешние жесткие диски
- Карточки памяти
- Принтеры и сканеры
- Принтеры
- МФУ
- Сканеры
- Проекторы
- Проекторы
- Экраны
- Аксессуары
- Сетевое оборудование
- Беспроводные маршрутизаторы
- Аксессуары
- Расходные материаялы
- Картриджи
- Tонер
- Механика
- Химия
- Чистящие средства
- Аксессуары
- Защитные пленки
- Наклейки
- Барсетки, коробки, конве...
- Кабели
- Батарейки
- Аккумуляторы
- Зарядные устройства
- Серверное оборудование
- Серверы
-
Телефоны и факсы
-
Безопасный дом
-
Сезонные товары
-
Стройматериалы
-
Инструменты
- Электроинструменты
- Дрели
- Дрели для алмазного бурения
- Перфораторы
- Отбойные молотки
- Шуруповерты
- Гайковерты
- Лобзики
- Рубанки
- Фрезеры
- Шлифовальные машины
- Сабельные пилы
- Циркулярные пилы (Дисковые)
- Торцевые пилы
- Ножницы
- Пылесосы
- Бетономешалки
- Технические фены
- Сварочные аппараты
- Электропилы
- Гидрофоры
- Компрессоры
- Плиткорезы
- Насосы
- Электротриммеры
- Электроотвертки
- Шлифовальные станки (Точ...
- Сверильные станки
- Полировальные машины
- Газонокосилки
- Миксеры
- Столы для фрезера
- Электроподъёмники (Лебедки)
- Лазерные уровни
- Аксессуары
- Бензоинструменты
- Бензогенераторы
- Бензопилы
- Бензокосы
- Мотопомпы
- Воздуходувы
- Мотокультиваторы
- Снегоуборочные машины
- Газонокосилки
- Пневматические инструменты
- Пневмо гвоздезабиватели
- Ручные Инструменты
- Опрыскиватели
- Насосные станции
-
Мебель и интерьер
-
Транспорт
-
Спорт и путешествия
D-Link DGS-1100-24
Наличие уточняется
Ищете эту модель? Свяжитесь с нами, чтобы уточнить цену, наличие или подходящую альтернативу.
Запросить предложение
Гарантия:
12 мес.
Код:
36465
Описание
Характеристики:
Размер
11’’ для настольной установки или монтажа в стойку, высота 1U
Количество портов
24 порта 10/100/1000BaseT
Функции на портах
• IEEE 802.3
• IEEE 802.3u
• IEEE 802.3ab
• Поддержка режима полного/полудуплекса (для полудуплекса 10/100 Мбит/с, для полного дуплекса 1000 Мбит/с)
• Автосогласование
• Автоопределение MDI/MDIX
• Управление потоком IEEE 802.3x в режиме полного дуплекса
• IEEE 802.3az
• Предотвращение блокировок Head-of-line
Производительность
• Пропускная способность коммутатора: 48 Гбит/с
• Максимальная скорость продвижения пакетов: 35,71 Mpps
• Таблица MAC-адресов: 8K записей на устройство
• Буфер RAM: 3,5 Мбит
• Flash-память: 2 МБ
Индикаторы
• Power (на устройство)
• Link/Activity/Speed (на порт)
Функции уровня 2
• Таблица МАС-адресов: 8K
• Управление потоком
- Управление потоком 802.3x
- Предотвращение блокировки HOL
• IGMP Snooping
- IGMP v1/v2 Snooping
- Поддержка до 32 IGMP-групп
• Функция Loopback Detection
• Фильтрация многоадресных рассылок
- Перенаправление всех незарегистрированных групп
- Фильтрация всех незарегистрированных групп
• Static Trunk: 8 групп, 2-4 порта на группу
• Функция Loopback Detection
• Функция диагностики кабеля
• Port Mirroring
- One-to-One
- Many-to-One
• Статистика
- Tx Ok
- Tx Error
- Rx Ok
- Rx Error
VLAN
• На основе порта
• 802.1Q tagged VLAN
• Surveillance VLAN
• Management VLAN
• Группы VLAN
- Макс. 32 статических VLAN
- Макс. 4094 VIDs
Качество обслуживания (QoS)
• 802.1p
• Макс. 4 очереди на порт
• Обработка очередей
- Strict
- Weighted Round Robin (WRR)
• Управление полосой пропускания: На основе порта (входящее/ исходящее, выбирается из списка с минимальным значением 64 Кбит/с)
Безопасность
• Статический MAC-адрес: до 128 записей
• Защита от широковещательного/ многоадресного/ одноадресного шторма
Управление
• Web-интерфейс GUI (Поддержка IPv4)
• Утилита SmartConsole
• BootP/DHCP-клиент
Технология D-Link Green
• Снижение энергопотребления в зависимости от:
- Статуса соединения
- Длины кабеля
• IEEE 802.3az Energy Efficient Ethernet
• RoHS 6
Соответствие стандарту RFC
• RFC 768 UDP
• RFC 791 IP
• RFC 792 ICMP
• RFC 793 TCP
• RFC 826 ARP
• RFC 951 BootP-клиент
• RFC 1542 BootP/DHCP клиент
• RFC 1945 HTTP/1.0
• RFC 2647 802.1p
Физические параметры
Потребляемая мощность
• Режим Standby: 6,49 Вт
• Maximum: 14,83 Вт
Питание на входе
Внутренний универсальный источник питания, от 100 до 240 В переменного тока, 50/60 Гц
MTBF (в часах)
774,990 ч
Уровень шума
0 dB
Тепловыделение
50,60 BTU/час
Вес
1,6 кг
Размеры
280 х 180 х 44 мм
Вентиляторы
нет
Рабочая температура
От 0 до 40 С
Температура хранения
От -10 до 70 С
Рабочая влажность
От 10 до 95 % (без конденсата)
Электромагнитная совместимость
FCC Class A, CE Class A, VCCI Class A, ICES-003, C-Tick
Безопасность
cUL, CE LVD
Отзывы о товаре
Будьте первым, кто оставит отзыв об этом товаре.
Написать отзыв
Войдите в аккаунт, чтобы оставить отзыв о товаре.
Войти в аккаунтПроверяем отзывы на соответствие опыту использования товара, спам, персональные данные и оскорбления. Публикуем положительные и отрицательные мнения; низкая оценка сама по себе не является причиной отказа.






