Все товары
-
Бытовая техника
- Крупно бытовая техника
- Стиральные машины
- Сушильные машины
- Посудомоечные машины
- Кухонные плиты
- Встраиваемые варочные па...
- Встраиваемые духовки
- Вытяжки
- Аксессуары
- Кухонная техника
- Микроволновые Печи
- Кухонные комбайны
- Блендеры
- Миксеры
- Мясорубки
- Пароварки
- Мультиварки
- Мини печи
- Аэрогрили
- Хлебопечи
- Тостеры
- Фритюрницы
- Чайники
- Термопоты
- Kофемашины
- Кофемолки
- Весы
- Ломтерезки
- Соковыжималки
- Настольные плиты
- Аксессуары
- Техника для дома
- Пылесосы
- Поломоечные машины
- Парогенераторы
- Пароочистители
- Утюги
- Гладильное оборудование
- Часы и метеостанции
- Умягчители воды
- Аксессуары
-
Климатическая техника
-
Швейная техника
-
Профессион. техника
-
Техника для красоты и зд...
-
Товары для детей
-
Аудио-Видео
-
Фото-Видео-Оптика
-
Компьютеры и периферия
- Компьютеры и периферия
- Ноутбуки и нетбуки
- Системные блоки
- Моноблоки
- Интернет-планшеты
- Игровые приставки
- Мониторы
- Мыши
- Клавиатуры
- Наушники
- Микрофоны
- Комплектующие
- Матрицы
- Устройства охлаждения
- Оперативная память
- Материнские платы
- Видеокарты
- Жесткие диски
- Оптические приводы
- Блоки питания
- Корпуса
- Внешние накопители
- Внешние жесткие диски
- Карточки памяти
- Принтеры и сканеры
- Принтеры
- МФУ
- Сканеры
- Проекторы
- Проекторы
- Экраны
- Аксессуары
- Сетевое оборудование
- Беспроводные маршрутизаторы
- Аксессуары
- Расходные материаялы
- Картриджи
- Tонер
- Механика
- Химия
- Чистящие средства
- Аксессуары
- Защитные пленки
- Наклейки
- Барсетки, коробки, конве...
- Кабели
- Батарейки
- Аккумуляторы
- Зарядные устройства
- Серверное оборудование
- Серверы
-
Телефоны и факсы
-
Безопасный дом
-
Сезонные товары
-
Стройматериалы
-
Инструменты
- Электроинструменты
- Дрели
- Дрели для алмазного бурения
- Перфораторы
- Отбойные молотки
- Шуруповерты
- Гайковерты
- Лобзики
- Рубанки
- Фрезеры
- Шлифовальные машины
- Сабельные пилы
- Циркулярные пилы (Дисковые)
- Торцевые пилы
- Ножницы
- Пылесосы
- Бетономешалки
- Технические фены
- Сварочные аппараты
- Электропилы
- Гидрофоры
- Компрессоры
- Плиткорезы
- Насосы
- Электротриммеры
- Электроотвертки
- Шлифовальные станки (Точ...
- Сверильные станки
- Полировальные машины
- Газонокосилки
- Миксеры
- Столы для фрезера
- Электроподъёмники (Лебедки)
- Лазерные уровни
- Аксессуары
- Бензоинструменты
- Бензогенераторы
- Бензопилы
- Бензокосы
- Мотопомпы
- Воздуходувы
- Мотокультиваторы
- Снегоуборочные машины
- Газонокосилки
- Пневматические инструменты
- Пневмо гвоздезабиватели
- Ручные Инструменты
- Опрыскиватели
- Насосные станции
-
Мебель и интерьер
-
Транспорт
-
Спорт и путешествия
D-Link DPH-150S, VoIP phone with SIP support
Наличие уточняется
Ищете эту модель? Свяжитесь с нами, чтобы уточнить цену, наличие или подходящую альтернативу.
Запросить предложение
Гарантия:
12 мес.
Код:
61984
Описание
Характеристики:
Сетевые интерфейсы
• 1 порт WAN 10/100BASE-TX для подключения к Интернет
• 1 порт LAN 10/100BASE-TX для подключения к ПК
Сигнальные, медиа и сетевые протоколы
• SIP RFC 3261 и соответствующий стандарт RFC в Appendix A
• SDP RFC 2327
• RTP RFC 1889
• Назначение IP-адреса: Статический IP-адрес, DHCP и PPPoE
• STUN, static port mapping (для NAT traversal)
• SNTP
• DNS & DNS SRV
• TFTP/FTP/HTTP для Auto Provision
• IP/TCP/UDP/ARP/ICMP
Аудио кодеки
• G.711a/u (64 Кбит/с)
• G.729A/B (8 Кбит/с)
• G.723.1 (высокий/низкий)
• G.726-32
• G.722
Расширенные функции
• Подавление пауз
• Акустическое подавление эха (G.168): гарнитура может поддерживать 96 мс
• Возможность подключения гарнитуры с разъемом RJ-9
• Обнаружение голосовой активности (VAD)
• Генерация фонового шума (CNG)
• Jitter-буфер
• Передатчик DTMF (SIP info, Transparent, RFC 2833)
• Маскирование потери пакетов (PLC)
• Поддержка HD voice
Клавиатура
• Меню
• 4 программируемые клавиши для выполнения некоторых функций
• Телефонная книга
• История
• 4 клавиши для навигации в настройках: регулировка уровня громкости звонка, громкоговорителя и телефонной трубки
• MWI
• Наушники
• Выключение звука
• Redial (Повторный набор и запись для доступа к истории звонков; завершение набора и вызова номера)
• Громкоговоритель
• Линия 1 / Линия 2
• 12 цифровых клавиш, включая клавиши * и #
• Регулирование уровня громкости (Vol+/Vol-)
Функции звонков
• Call Hold Resume
• Переадресация вызова (Занято, Нет ответа, Безусловная)
• Перевод звонка (сопровождаемый, несопровождаемый)
• Ожидание вызова
• Индикация ожидания вызова
• Трехсторонняя конференция
• Анонимный вызов/Отклонение
• Индикация ожидания сообщения
• Функция “Не беспокоить”
• Автоответ
• Черный список
• Limit List
• Auto hangup
• Запрет определенных исходящих вызовов
• “Горячая линия”
• BLF/Presence
• Интерком
• Перехват вызова (Call pickup)
• Action url/active uri
Громкая связь
Встроенный громкоговоритель
Удаленное обновление программного обеспечения
• FTP/TFTP/HTTP для удаленного обновления ПО
• APS auto-provisioning для обновления ПО и профиля
Интерфейс пользователя/управление сетью
• Интерфейс пользователя экран/клавиатура на английском и других языках
• Web-интерфейс пользователя (HTTP) на английском и других языках
QoS
• QoS: IEEE 802.1Q и IEEE 802.1p
• Diffserv (DSCP)/ToS
Безопасность/класс обслуживания
• 802.1Q VLAN Tag
• Поддержка полного диапазона VLAN ID (voice vlan/data vlan)
• Class of Service Support by VLAN Tag
• LLDP
• L2TP VPN
• OpenVPN - (Внимание! В устройствах поставляемых на территорию государств таможенного союза, данный функционал отсутствует)
Функции телефона
• Несколько пользователей (2 учетных записи SIP)
• Отображение номера вызывающего абонента
• История звонков: 100 пропущенных вызовов, 100 входящих вызовов, 100 исходящих вызовов
• Телефонная книга (до 500 контактных имен и телефонных номеров)
• Отображение даты/времени
• 12 тонов вызова на выбор (9 тонов и 3 мелодии)
• 9 номеров для быстрого набора
• Индикатор входящего вызова
• Гибкая карта набора
• Защита паролем при доступе к интерфейсу настройки
• Pre-dial before sending
• Memo
• Возможность подключения модуля расширения
• MWI
• SMS
• Блокировка клавиатуры
• Экстренный вызов
Питание на входе
100-120, 220-240 В переменного тока
Питание на выходе
5 В постоянного тока, 1 А
Потребляемая мощность
• Типичная: 1,5 Вт (В режиме ожидания)
• Макс.: 1,8 Вт (Во время разговора)
Размеры
195 x 188 x 51 мм
Рабочая температура
От 0 до 40 C
Температура хранения
От -20 до 60 C
Рабочая влажность
От 10% до 65% (без конденсата)
Влажность хранения
От 15% до 85% (без конденсата)
Отзывы о товаре
Будьте первым, кто оставит отзыв об этом товаре.
Написать отзыв
Войдите в аккаунт, чтобы оставить отзыв о товаре.
Войти в аккаунтПроверяем отзывы на соответствие опыту использования товара, спам, персональные данные и оскорбления. Публикуем положительные и отрицательные мнения; низкая оценка сама по себе не является причиной отказа.






