Все товары
-
Бытовая техника
- Крупно бытовая техника
- Стиральные машины
- Сушильные машины
- Посудомоечные машины
- Кухонные плиты
- Встраиваемые варочные па...
- Встраиваемые духовки
- Вытяжки
- Аксессуары
- Кухонная техника
- Микроволновые Печи
- Кухонные комбайны
- Блендеры
- Миксеры
- Мясорубки
- Пароварки
- Мультиварки
- Мини печи
- Аэрогрили
- Хлебопечи
- Тостеры
- Фритюрницы
- Чайники
- Термопоты
- Kофемашины
- Кофемолки
- Весы
- Ломтерезки
- Соковыжималки
- Настольные плиты
- Аксессуары
- Техника для дома
- Пылесосы
- Поломоечные машины
- Парогенераторы
- Пароочистители
- Утюги
- Гладильное оборудование
- Часы и метеостанции
- Умягчители воды
- Аксессуары
-
Климатическая техника
-
Швейная техника
-
Профессион. техника
-
Техника для красоты и зд...
-
Товары для детей
-
Аудио-Видео
-
Фото-Видео-Оптика
-
Компьютеры и периферия
- Компьютеры и периферия
- Ноутбуки и нетбуки
- Системные блоки
- Моноблоки
- Интернет-планшеты
- Игровые приставки
- Мониторы
- Мыши
- Клавиатуры
- Наушники
- Микрофоны
- Комплектующие
- Матрицы
- Устройства охлаждения
- Оперативная память
- Материнские платы
- Видеокарты
- Жесткие диски
- Оптические приводы
- Блоки питания
- Корпуса
- Внешние накопители
- Внешние жесткие диски
- Карточки памяти
- Принтеры и сканеры
- Принтеры
- МФУ
- Сканеры
- Проекторы
- Проекторы
- Экраны
- Аксессуары
- Сетевое оборудование
- Беспроводные маршрутизаторы
- Аксессуары
- Расходные материаялы
- Картриджи
- Tонер
- Механика
- Химия
- Чистящие средства
- Аксессуары
- Защитные пленки
- Наклейки
- Барсетки, коробки, конве...
- Кабели
- Батарейки
- Аккумуляторы
- Зарядные устройства
- Серверное оборудование
- Серверы
-
Телефоны и факсы
-
Безопасный дом
-
Сезонные товары
-
Стройматериалы
-
Инструменты
- Электроинструменты
- Дрели
- Дрели для алмазного бурения
- Перфораторы
- Отбойные молотки
- Шуруповерты
- Гайковерты
- Лобзики
- Рубанки
- Фрезеры
- Шлифовальные машины
- Сабельные пилы
- Циркулярные пилы (Дисковые)
- Торцевые пилы
- Ножницы
- Пылесосы
- Бетономешалки
- Технические фены
- Сварочные аппараты
- Электропилы
- Гидрофоры
- Компрессоры
- Плиткорезы
- Насосы
- Электротриммеры
- Электроотвертки
- Шлифовальные станки (Точ...
- Сверильные станки
- Полировальные машины
- Газонокосилки
- Миксеры
- Столы для фрезера
- Электроподъёмники (Лебедки)
- Лазерные уровни
- Аксессуары
- Бензоинструменты
- Бензогенераторы
- Бензопилы
- Бензокосы
- Мотопомпы
- Воздуходувы
- Мотокультиваторы
- Снегоуборочные машины
- Газонокосилки
- Пневматические инструменты
- Пневмо гвоздезабиватели
- Ручные Инструменты
- Опрыскиватели
- Насосные станции
-
Мебель и интерьер
-
Транспорт
-
Спорт и путешествия
D-Link DPH-400S/E/F3, Business VoIP Phone with SIP support
Наличие уточняется
Ищете эту модель? Свяжитесь с нами, чтобы уточнить цену, наличие или подходящую альтернативу.
Запросить предложение
Гарантия:
12 мес.
Код:
61986
Описание
Характеристики:
Сетевые интерфейсы
• 1 порт WAN 10/100BASE-TX для подключения к Интернет
• 1 порт LAN 10/100BASE-TX для подключения к ПК
Сигнальные, медиа и сетевые протоколы
• SIP RFC 3261
• SIP RFC 2327
• RTP RFC 1889
• Назначение IP-адреса: Статический IP-адрес, DHCP и РРРоЕ
• STUN, static port mapping (для NAT traversal)
• SNTP
• DNS и DNS SRV
• TFTP/FTP/HTTP для Auto Provision
• IP/TCP/UDP/ARP/ICMP
• Режим маршрутизатора и моста
Аудио кодеки
• G.711a/u (64 Кбит/с)
• G.729A/B (8 Кбит/с)
• G.723.1
• G.722
• G.726-32
Расширенные функции
• Подавление пауз
• Акустическое подавление эха (G.167)
• Возможность подключения гарнитуры с разъемом RJ-9
• Обнаружение голосовой активности (VAD)
• Генерация комфортного шума
• Jitter-буфер
• Передатчик DTFM (SIP info, Transparent, RFC 2833)
• Packet Lost Concealment (PLC)
Клавиатура
• 4 программируемые клавиши для выполнения некоторых функций
• 5 клавиш SIP line
• MWI
• Наушники
• RLS (Release Key)
• Удержание вызова (Hold)
• Перенаправление вызова (Transfer)
• Конференция (CONF)
• Телефонная книга
• История вызовов (History)
• Redial (Повторный набор и запись для доступа к архиву звонков; завершение набора и вызова номера)
• Громкоговоритель (Speaker)
• 4 навигационные клавиши для навигации в настройках; настройка уровня громкости звонка, громкоговорителя и телефонной трубки
• Enter (кнопка подтверждения)
• 12 цифровых клавиш, включая клавиши * и #
• Выключение звука (Mute)
• Регулирование уровня громкости (Vol-/Vol+)
Функции телефона
• Несколько пользователей (5 учетных записи SIP)
• Автоматическое определение номера вызывающего абонента
• Архив звонков: 100 пропущенных вызовов, 100 входящих вызовов, 100 исходящих вызовов
• Телефонная книга (до 500 контактных имен и телефонных номеров)
• Удаленная телефонная книга (до 4 телефонных книг в формате xml)
• Отображение Даты/Времени
• Отображение таймера вызова
• 11 тонов вызова на выбор (9 тонов вызова и 3 мелодий)
• 9 номеров для быстрого набора
• Индикатор входящего вызова
• Flexible dial map
• Защита паролем при доступе к интерфейсу настройки
• Pre-dial before sending
• Возможность подключения модуля расширения клавиш
• MWI
• SMS
• Блокировка клавиатуры
• Экстренный вызов
Функции звонков
• Call Hold Resume
• Выключение звука
• Перевод звонка (сопровождаемый, несопровождаемый)
• Переадресация вызова (Занято, Нет ответа, Безусловная)
• Ожидание вызова
• Индикация ожидающего вызова
• Трехсторонняя конференция
• Анонимный вызов/Отклонение
• Индикация ожидания сообщения
• Функция «Не беспокоить»
• Автоответ
• Черный список
• Limit List
• Auto hangup
• Автоматический набор номера
• Запрет определенных исходящих вызовов
• «Горячая линия»
• BLF/Presence
• Интерком
• Перехват вызова (Call Pickup)
• Action url/Active uri
Функции сети
• QOS: IEEE 802.1p и IEEE 802.1Q
• Diffserv (DSCP)/ToS
• Поддержка полного диапазона VLAN ID
• Class of Service Support by VLAN Tag
• LLDP
• L2TP VPN
• OpenVPN - (Внимание! В устройствах поставляемых на территорию государств таможенного союза, данный функционал отсутствует)
Интерфейс пользователя/управление сетью
• Интерфейс пользователя экран/клавиатура на английском и других языках
• Web-интерфейс пользователя (HTTP) на английском и других языках
• Удаленное обновление программного обеспечения через FTP/TFTP/HTTP
• APS auto-provisionning для обновления программного обеспечения и профиля
• Появление обновления в случае повреждения прошивки
Питание на входе
100 ~ 120, 220 ~ 240В переменного тока через внешний адаптер питания
Питание на выходе
5 В постоянного тока, 1А
Потребляемая мощность
• Типичная: 2,5 Вт (Режим ожидания)
• Макс.: 2,8 Вт (Во время разговора)
Размеры
240 х 185 х 45 мм
Вес
0,99 кг
Рабочая температура
От 0° до 40°C
Температура хранения
От -20° до 60°C
Рабочая влажность
От 10 до 65% без конденсата
Влажность при хранении
От 15 до 85% без конденсата
Сертификаты
CE Class B
Отзывы о товаре
Будьте первым, кто оставит отзыв об этом товаре.
Написать отзыв
Войдите в аккаунт, чтобы оставить отзыв о товаре.
Войти в аккаунтПроверяем отзывы на соответствие опыту использования товара, спам, персональные данные и оскорбления. Публикуем положительные и отрицательные мнения; низкая оценка сама по себе не является причиной отказа.






